Sending faxes via pascom Desktop Client does not work if In-Band Byte Transfer is enabled on a classic instance (MD-10030)


If you set “” to true, which is a workaround for this Bug on a classic instance, sending faxes does not work anymore.

Affected systems

  • Any pascom Desktop Client connected to a classic with this setting

Reported by @maik and confirmed by @MarkusSachs here.